The POODLE attack (CVE-2014-3566) against SSL

/nginx-poodle-ssl